<!doctype html>
<html>
	<head><meta property="fb:pages" content="627802724057752" />
    <meta  http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <link rel="icon" type="image/colors-icon" href="http://www.aapkacolors.com/static/images/favicon.ico">
    <title>What's in Jillan's fate? , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News</title>
    <meta name="title" content="What's in Jillan's fate? , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News" />
    <meta name="keywords" content="Colors News,  Colors News, News Updates" />
    <meta name="description" content="What's in Jillan's fate?,Colors Reality TV Show News, Latest updates at Aapkacolors, Colors News " />
    <meta name="robots" content="index, follow">
    <meta name="CountryCode" content="United States">
    <meta name="Country" content="usa">
        <meta content="233637316754300" property="fb:app_id">
    <meta property="fb:pages" content="211722020060" />
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="What's in Jillan's fate? , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News"/>
    <meta property="og:description" content="What's in Jillan's fate?,Colors Reality TV Show News, Latest updates at Aapkacolors, Colors News "/>
    <meta property="og:url" content="http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html"/>
    <meta property="og:image" content="http://static03.colorstv.com/b6137b3b97c4c2756bfd79771e2d90ef.jpg"/>
    <meta property="og:site_name" content="http://www.aapkacolors.com/"/>
    <meta name="author" content="Colors">
    <meta name="copyright" content="Colors">
    <meta http-equiv="content-language" content="en">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="expires" content="Never">
    <meta name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ColorsTV">
    <meta name="twitter:title" content="What's in Jillan's fate? , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News">
    <meta name="twitter:description" content="What's in Jillan's fate?,Colors Reality TV Show News, Latest updates at Aapkacolors, Colors News ">
    <meta name="twitter:image" content="http://static03.colorstv.com/b6137b3b97c4c2756bfd79771e2d90ef.jpg">
        <link rel="canonical" href="http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html" />
        <!--  <link rel="canonical" href="http:///in/">-->
    <link rel="stylesheet" href="http://www.aapkacolors.com/min/g=colors-css" type="text/css">
    <link rel="stylesheet" href="http://www.aapkacolors.com/static/css/select2.min.css" type="text/css">
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,400italic,300,700,400|Lato:300,400,700' rel='stylesheet' type='text/css'>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">   
    <!-- google-analytics START -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-71291783-3', 'auto');
        ga('send', 'pageview');
    </script>
        <!-- google-analytics END -->
<!-- Begin comScore Tag -->
 <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6683813" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();		    
    window.onload = function () {
        document.body.onselectstart = function (){return false;}
        document.body.ondragstart = function (){return false;}
    }
    var requestJson = "http://www.aapkacolors.com/json/data.php";
</script></head>
	<body>
		<header class="colors_header inner"> 
  

<nav class="top_nav">
	<div class="top_nav_inner">
		<div class="main">
			<div class="clearfix">
				<a href="javascript:;" class="mobile-nav color_sprite"></a>
				<a href="http://www.aapkacolors.com/" class="colors_logo">
											<img src="http://www.aapkacolors.com/static/images/a2_aapka_colors.png" alt="Aapka Colors" />
					 			
				</a> 
				<ul class="colors_nav colors_nav_uk">
										<li><a  href="http://www.aapkacolors.com/us/shows-latest.html">Shows</a></li>				
										<li><a  href="http://www.aapkacolors.com/us/web-exclusive/">Web exclusives</a></li>
					<li class="linkPhotos">
						<a  href="http://www.aapkacolors.com/us/photos/">Photos</a>
						<div class="ddbx uk-ddbx">
							<div class="gLbg">
								<div class="FL">
									<div style=" display:block"  class="tabcnt">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest Photo </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.aapkacolors.com/us/photos/a-memorable-night-in-the-bigg-boss-12-house-50011251.html"> 
														<div class="overlay"></div>
														<div class="photo-show-name">
															<div class="PA7"> <span class="color_sprite photo_ic"></span></div>
														</div>
														<img width="261" height="147" alt="A memorable night in the Bigg Boss 12 House" src="http://static01.colorstv.com/3228931b00d631cc71d40dcd586be305_ls_m.jpg">
													</a>
												</div>
												<a href="http://www.aapkacolors.com/us/photos/a-memorable-night-in-the-bigg-boss-12-house-50011251.html">
													<p class="MT7 watchsub">A memorable night in the Bigg Boss 12 House</p>
												</a>  
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
												<p class="m22 MT10 UC"></p>
																								<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.aapkacolors.com/us/photos/surbhi-vs-the-khan-sisters-50011249.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"> <span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="Surbhi V/S The Khan Sisters!" src="http://static04.colorstv.com/9ad062fc698c4cc36a025948ac888a93_ls_m.jpg">
															</a> 
														</div>
														<a  href="http://www.aapkacolors.com/us/photos/surbhi-vs-the-khan-sisters-50011249.html">
															<p class="MT7 watchsub">Surbhi V/S The Khan Sisters!</p>
														</a>
													</div>
																										<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.aapkacolors.com/us/photos/the-aftereffects-of-the-real-jodi-task-50011247.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="The after-effects of the &#039;real jodi&#039; task!" src="http://static02.colorstv.com/d084eb429e57f904e1d5234b51e12142_ls_m.jpg">
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/photos/the-aftereffects-of-the-real-jodi-task-50011247.html">
															<p class="MT7 watchsub">The after-effects of the &#039;real jodi&#039; task!</p>
														</a>
													</div>
																										<div class="FL w250">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.aapkacolors.com/us/photos/jodidars-in-a-tight-spot-50011245.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="Jodidars in a tight spot?" src="http://static05.colorstv.com/d605fb74925eb051a4c1e8dd14f89588_ls_m.jpg">
															</a> 
														</div>
														<a  href="http://www.aapkacolors.com/us/photos/jodidars-in-a-tight-spot-50011245.html">
															<p class="MT7 watchsub">Jodidars in a tight spot?</p>
														</a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.aapkacolors.com/us/photos/" class="read_mr">View All Photos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>     
					</li>
					<li class="linkNews">
						<a class='active' href="http://www.aapkacolors.com/us/news/">News</a>
						<div class="ddbx uk-ddbx">
							<div class="gLbg">
								<div class="FL">
									<div class="tabcnt" style=" display:block">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest News </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.aapkacolors.com/us/news/love-is-all-you-need-after-all-7405.html"> 
														<div class="overlay" style="display: none;"></div>
														<div class="photo-show-name">
															<div class="PA7"><span class="color_sprite news_ic"></span>
															</div>
														</div>
														<img width="261" height="147" src="http://static02.colorstv.com/d4dc81ff071133214f97ff6ddbb9dd56_ls_m.jpg" alt="">
													</a>
												</div>
												<a href="http://www.aapkacolors.com/us/news/love-is-all-you-need-after-all-7405.html"><p class="MT7 watchsub">Love is all you need after all!</p></a>   
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
																								<p class="m22 MT10 UC"></p>
												<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a href="http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html" class="b14">
																<div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite"></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static05.colorstv.com/b6137b3b97c4c2756bfd79771e2d90ef_ls_m.jpg" alt="What's in Jillan's fate?">
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html"><p class="MT7 watchsub">What's in Jillan's fate?</p></a>
													</div>
													<div class="FL w250 MR10">
																												<div class="PR photobox"> 
															<a href="http://www.aapkacolors.com/us/news/who-is-targeting-whom-7401.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>  
																<img width="250" height="140" src="http://static06.colorstv.com/c3c8478c09984188dfece7f6cf25d63c_ls_m.jpg" alt="Who is targeting whom?">
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/news/who-is-targeting-whom-7401.html"><p class="MT7 watchsub">Who is targeting whom?</p></a>
													</div>
													<div class="FL w250">
																												<div class="PR photobox"> 
															<a href="http://www.aapkacolors.com/us/news/where-is-tuntun-7399.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static05.colorstv.com/dbf6b8869e80fddb9fe4a27768ae4342_ls_m.jpg" alt="Where is TunTun?"> 
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/news/where-is-tuntun-7399.html"><p class="MT7 watchsub">Where is TunTun?</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a class="read_mr" href="http://www.aapkacolors.com/us/news/">View All News<span class="moreLink ML2"> &#8250;</span></a>
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>
					</li>
                                        <li class="dropdown">
												<a class="dropbtn ">More</a>
						<div class="dropdown-content">
							<a href="http://www.aapkacolors.com/us/shows-schedule/"  >Schedules</a>
							<a href="http://www.aapkacolors.com/us/character-list/"  >All Characters</a>
							<a href="http://www.aapkacolors.com/us/contest/"  >Contest</a>
							<!-- <a  href="/in/poll/">Poll</a> -->
						</div>					
					</li>
										<li class="uk-menu-popup uk-ava-menu">
						<div class="PR">
							<a href="javascript:void(0);" onclick="materialConfirm('Title',contnUsA,function(result){console.log(result)})" >available on <span class="color_sprite"></span></a>
						</div>
					</li>
					<li class="uk-menu-popup">
						<div class="PR">
							<a href="javascript:void(0);" onclick="materialConfirm('Title',contnUsB,function(result){console.log(result)})" >advertise with us <span class="color_sprite"></span></a>
						</div>
					</li>					
									</ul>				
									<style>.colors_nav_uk li a {font-size: 14px !important;padding: 22px 8px !important;}</style>
					<!-- Us Contest only for btn  -->
					<button class="avlb-btn" onclick="materialConfirm('Title',contnUsA,function(result){console.log(result)})">available on</button>
					<button class="advj-btn" onclick="materialConfirm('Title',contnUsB,function(result){console.log(result)})">advertise with us</button>
					<!-- Us Contest only for btn End  -->
								<a href="http://www.aapkacolors.com/" class="colors_logo mob-logo">
										<img src="http://www.aapkacolors.com/static/images/a2_aapka_colors.png" alt="Aapka Colors" />
									</a> 
				<div class="nav_right_box clearfix">
					<div class="PR FL">
						<a href="javascript:;" class="ssbox" id="share-link"><span class="color_sprite share_ic"></span></a>
						<div class="nav_right_subbox sharebox clearfix">
														<div class="fb-block"><span class="fb-icon"></span></div>		
							<a href="javascript:;" onclick="fbShare({name:'What\'s in Jillan\'s fate?',link:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html',caption:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html',desc:'','image':'http://static03.colorstv.com/b6137b3b97c4c2756bfd79771e2d90ef.jpg'});"><img src="http://www.aapkacolors.com/static/images/mbfacebook.jpg" alt=""></a>
							<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html&text=What%27s+in+Jillan%27s+fate%3F+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News" target="_blank"><img src="http://www.aapkacolors.com/static/images/mbtwitter.jpg" alt=""></a>
							<a href="https://instagram.com/colorstv/" target="_blank"><img src="http://www.aapkacolors.com/static/images/mbinstagram.jpg" alt=""></a>
							<a href="whatsapp://send?text=What%27s+in+Jillan%27s+fate%3F+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News+-+http%3A%2F%2Fwww.aapkacolors.com" target="_blank" id="whtsappshare"><img src="http://www.aapkacolors.com/static/images/mbwhatsup.jpg" alt=""></a>
						</div>
					</div>
					<div class="PR FL"> 
						<a href="javascript:;" class="ssbox" id="search-link"><span class="color_sprite search_ic"></span></a>
						<div class="nav_right_subbox">
							<div class="searchbox clearfix"><input name="searchtext" id="searchtext" type="text"  placeholder="Search colors"><a href="#" class="color_sprite goBtn"></a></div>							
						</div>
					</div>
				</div>
<!--				<a href="http://www.viacom18.com/" target="_blank" class="head_viacom_logo"><img src="--><!--viacom_header.png"></a>-->
			</div>
		</div>
	</div>
</nav></header>
		<!-- Breadcrumbs -->
<section class="breadcrumbs">
	<div class="main">
		<ul class="clearfix">
			<li><a href="javascript:;">You are here </a></li>
				<li><a href="http://www.aapkacolors.com/us/news/" class="active ylcol">News &gt;</a> </li><li><a href="#" class="active ">What's in Jillan's fate?</a> </li>			<!-- <li><a href="#" class="active ylcol">News  &gt;</a> </li>
			<li><a href="#" class="active">5 similarities between Anandi and Nimboli that will make you nostalgic! #Balika Vadhu</a></li> -->
		</ul>
	</div>
</section>
		<section class="inner-cont">
			<div class="main">
				<div class="clearfix contest-landing">
					<div class="video-wrap news-details">
						<h3 class="news-title">What's in Jillan's fate?</h3>
						<p class="news-landing-time">
							<span class="color_sprite time-ic-15"></span> 
							<span class="glcol">posted by</span> 
							Nupur Jetly, 
							<span class="glcol">last updated on</span>
							October 5th, 2018 
							<span class="glcol">at </span>
							6:35 pm						</p>
												<div class="PT15 clearfix likedislike"><!-- Common / Share -->
<div class="share-ic-box clearfix">
	<a href="javascript:void(0);" id="likeCountDiv" onClick="web.trackActivity({cid:'7403', ctid:'70', aid:'1', t:'What\'s in Jillan\'s fate?', u:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html', av:'1', divId:'likeCountDiv', img:'b6137b3b97c4c2756bfd79771e2d90ef.jpg', extParam:''}); return false;" class="share-btn like-btn"><span class="color_sprite"></span><span id="like_count"></span></a>
	<a href="javascript:void(0);" id="dislikeCountDiv" onClick="web.trackActivity({cid:'7403',ctid:'70',aid:'2',av:'1',t:'What\'s in Jillan\'s fate?',u:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html',divId:'dislikeCountDiv',img:'b6137b3b97c4c2756bfd79771e2d90ef.jpg'});return false;" class="share-btn like-btn dislike" ><span class="color_sprite"></span><span id="dislike_count"></span></a>
	<!-- <a href="#" class="share-btn like-btn share-ic"><span class="color_sprite"></span> 30</a> -->
</div>
<div class="PT15 clearfix SocialShares">
	<a href="javascript:;" onclick="fbShare({name:'What\'s in Jillan\'s fate?',link:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html',caption:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html',desc:'','image':'http://static03.colorstv.com/b6137b3b97c4c2756bfd79771e2d90ef.jpg'});">
		<span class="facebook"></span>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html&text=What%27s+in+Jillan%27s+fate%3F+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News" target="_blank">
		<span class="twitter"></span>
	</a> 
    <a href="https://instagram.com/colorstv/" target="_blank">
    	<span class="gplus"></span>
    </a> 
</div></div>
							
								
						<div style="text-align: justify;color: #000;font: 400 17px/24px 'Open Sans',Arial, Helvetica, sans-serif;">
														<p> <p style="text-align: justify;">Amidst the gorgeous Persian landscapes, we introduce to you Saifu (Anarkali&#39;s name) who lives with her aunt Jillan&rsquo;s family. She&rsquo;s a&nbsp;happy-go-lucky orphan who seems to have a knack for perfumery. Soon, in the wake of a raid by Turkish invaders, Saifu and Jillan are forced to run towards India. In another sequence, we see Akbar, who is on a pilgrimage with a huge caravan. Here&rsquo;s where Prince Salim is introduced. Simultaneously, Jillan and Saifu take shelter at the same oasis where Akbar&rsquo;s caravan has halted for the day. This is where Salim and Saifu see each other for the first time.</p>

<p style="text-align: justify;">&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_3655" src="http://static01.colorstv.com/37f9d1c137f8b82271c18e17cb0b9ad0.jpg" style="width: 500px; height: 300px;" /></div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<p class="FL imgtxt" style="text-align: center;"><img alt="IMG_7801" src="http://static01.colorstv.com/936802d4ce18928403191a8751235945.jpg" style="width: 500px; height: 300px;" /></p>

<p >&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Back in Agra, Ruqaiya planned an attack on Salim but gets the news of her plan failing yet again. Following this, Akbar visits a famous shrine in the area, and the chief priest of the shrine makes a prophecy about Anarkali as a future challenger to the Mughal throne. Going forward, we get to know that the Krishna idol was missing and Khanum blames Jillan for stealing the same. Jillan is arrested on the charges of theft. She is then presented before Akbar where a hearing takes place. Young Anarkali comes in Jillan&rsquo;s defense by reciting one incident from the past. Akbar hears Anarkali out but in the absence of any proof, Akbar takes the decision and asks Jillan and Anarkali to leave Agra. Will Salim be able to help little Anarkali here?</p>

<p style="text-align: justify;">&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="IMG_8695" src="http://static01.colorstv.com/cf6952f91a1064cbdeb76c393e6a651c.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p class="FL imgtxt">&nbsp;</p>

<p class="FL imgtxt" style="text-align: center;"><img alt="IMG_9416" src="http://static01.colorstv.com/cba42d42e1ed6b52021ec54c65d59ff1.jpg" style="width: 500px; height: 300px;" /></p>

<p >&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><strong>Stay tuned to Dastaan-E-Mohabbat Salim Anarkali from Monday to Friday at 8:30 pm.</strong></p>

<div class="MT10 brd_b CTR">&nbsp;</div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>
</p>
						</div>
						<div class="comment">﻿<!-- Common / Comment -->
<h2>Post Your Comments</h2>
<div class="MT15 fb_iframe_widget">
	<fb:comments href="http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html" width="633" num_posts="10" colorscheme="light" class="fbcom_iframe" data-order-by="reverse_time"></fb:comments>
</div>
<style>.fb_iframe_widget {width:100% !important;}</style></div>
					</div>			
					<div class="col-rit hideMobile">
							            		<div class="test-recom hideMobile">
	              			<div class="rcmdbg"><h3 class="title MT15">RECOMMENDED</h3></div>
		              		<div class="recomm-cnt content mCustomScrollbar light" >
			              		<ul>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/love-is-all-you-need-after-all-7405.html"><span class="color_sprite news_ic"></span><img src="http://static04.colorstv.com/d4dc81ff071133214f97ff6ddbb9dd56_ls_l.jpg" width="150" height="84" alt="Love is all you need after all!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/love-is-all-you-need-after-all-7405.html">Love is all you need after all!</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/who-is-targeting-whom-7401.html"><span class="color_sprite news_ic"></span><img src="http://static05.colorstv.com/c3c8478c09984188dfece7f6cf25d63c_ls_l.jpg" width="150" height="84" alt="Who is targeting whom?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/who-is-targeting-whom-7401.html">Who is targeting whom?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/where-is-tuntun-7399.html"><span class="color_sprite news_ic"></span><img src="http://static02.colorstv.com/dbf6b8869e80fddb9fe4a27768ae4342_ls_l.jpg" width="150" height="84" alt="Where is TunTun?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/where-is-tuntun-7399.html">Where is TunTun?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/when-temper-intensifies-in-the-bigg-boss-house-7397.html"><span class="color_sprite news_ic"></span><img src="http://static02.colorstv.com/46c88a0a559ced7578ae6cc2ad037ed6_ls_l.jpg" width="150" height="84" alt="When temper intensifies in the Bigg Boss House"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/when-temper-intensifies-in-the-bigg-boss-house-7397.html">When temper intensifies in the Bigg Boss House</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/navratri-special-on-silsila-badallte-rishton-ka-7395.html"><span class="color_sprite news_ic"></span><img src="http://static01.colorstv.com/6c566dc6357ca36d6a90fbbff0033766_ls_l.jpg" width="150" height="84" alt="Navratri special on Silsila Badallte Rishton Ka!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/navratri-special-on-silsila-badallte-rishton-ka-7395.html">Navratri special on Silsila Badallte Rishton Ka!</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/the-wedding-week-of-zoya-and-aditya-7391.html"><span class="color_sprite news_ic"></span><img src="http://static06.colorstv.com/f9fe140ff2914014d74dfe26e39ae9d0_ls_l.jpg" width="150" height="84" alt="The wedding week of Zoya and Aditya!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/the-wedding-week-of-zoya-and-aditya-7391.html">The wedding week of Zoya and Aditya!</a></p></div>
					                </li>
												              		</ul>
			    			</div>
			    		</div>
			    							</div>
				</div>
			</div>
		</section>
		<!-- RECOMMENDED FOR MOBILE -->
				<section class="inner-cont2 texturebg showMobile">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">Recommended</p>
					<div class="blck-dropdown-box"></div>
				</div>
	    		<div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box recomnd-news-icon custom-viewport">
					<div class="recommendation-slider clearfix">
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/love-is-all-you-need-after-all-7405.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/d4dc81ff071133214f97ff6ddbb9dd56_ls_m.jpg" alt="Love is all you need after all!"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/love-is-all-you-need-after-all-7405.html">Love is all you need after all!</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/who-is-targeting-whom-7401.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/c3c8478c09984188dfece7f6cf25d63c_ls_m.jpg" alt="Who is targeting whom?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/who-is-targeting-whom-7401.html">Who is targeting whom?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/where-is-tuntun-7399.html"><span class="color_sprite news_ic"></span>
								<img src="http://static01.colorstv.com/dbf6b8869e80fddb9fe4a27768ae4342_ls_m.jpg" alt="Where is TunTun?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/where-is-tuntun-7399.html">Where is TunTun?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/when-temper-intensifies-in-the-bigg-boss-house-7397.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/46c88a0a559ced7578ae6cc2ad037ed6_ls_m.jpg" alt="When temper intensifies in the Bigg Boss House"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/when-temper-intensifies-in-the-bigg-boss-house-7397.html">When temper intensifies in the Bigg Boss House</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/navratri-special-on-silsila-badallte-rishton-ka-7395.html"><span class="color_sprite news_ic"></span>
								<img src="http://static05.colorstv.com/6c566dc6357ca36d6a90fbbff0033766_ls_m.jpg" alt="Navratri special on Silsila Badallte Rishton Ka!"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/navratri-special-on-silsila-badallte-rishton-ka-7395.html">Navratri special on Silsila Badallte Rishton Ka!</a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
						<section class="inner-cont2 texturebg">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">You Might Also Like</p>
					<div class="blck-dropdown-box">
					</div>
				</div>
			    <div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box wpn-quad">
					<div class="recommendation-slider-new clearfix">
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/dastaanemohabbat-salim-anarkali-3855.html"><span class="color_sprite"></span><img src="http://static01.colorstv.com/e57082d8d13928523a597c64593a5b57_ft_xl.png" alt="Dastaan-E-Mohabbat Salim Anarkali"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/dastaanemohabbat-salim-anarkali-3855.html">Dastaan-E-Mohabbat Salim Anarkali</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/naagin-3-3825.html"><span class="color_sprite"></span><img src="http://static04.colorstv.com/bac24a464a6b6b908263d80ea4060089_ft_xl.jpg" alt="Naagin 3"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/naagin-3-3825.html">Naagin 3</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/kaun-hai-3845.html"><span class="color_sprite"></span><img src="http://static01.colorstv.com/fc7d641c3933eb2355927d2124722e2b_ft_xl.jpg" alt="Kaun Hai?"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/kaun-hai-3845.html">Kaun Hai?</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/silsila-badallte-rishton-ka-3841.html"><span class="color_sprite"></span><img src="http://static02.colorstv.com/fad545dd11fc6b2bded4afa346374800_ft_xl.jpg" alt="Silsila Badallte Rishton Ka"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/silsila-badallte-rishton-ka-3841.html">Silsila Badallte Rishton Ka</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/roop-mard-ka-naya-swaroop-3839.html"><span class="color_sprite"></span><img src="http://static02.colorstv.com/0bdf100d1db6ddc429ca7da68799753f_ft_xl.jpg" alt="Roop - Mard Ka Naya Swaroop"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/roop-mard-ka-naya-swaroop-3839.html">Roop - Mard Ka Naya Swaroop</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/bigg-boss-season-12-3835.html"><span class="color_sprite"></span><img src="http://static03.colorstv.com/4cb7489a5292976d798e3523c37ad371_ft_xl.jpg" alt="Bigg Boss Season 12 "><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/bigg-boss-season-12-3835.html">Bigg Boss Season 12 </a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
				<div class="socila-block-mob">
	<a href="javascript:;" onclick="fbShare({name:'What\'s in Jillan\'s fate?',link:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html',caption:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html',desc:'','image':'http://static03.colorstv.com/b6137b3b97c4c2756bfd79771e2d90ef.jpg'});">
		<div class="fb-block">
			<span class="fb-icon"></span>
		</div>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html&text=What%27s+in+Jillan%27s+fate%3F+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News" target="_blank">
		<div class="twt-block">
			<span class="twt-icon"></span>
		</div>
	</a> 
	<a href="https://instagram.com/colorstv/" target="_blank">
		<div class="ins-block">
			<span class="ins-icon"></span>
		</div>
	</a> 
	<a href="javascript:void(0);" target="_blank"
		id="whtsappshare_c"
		data-title="What%27s+in+Jillan%27s+fate%3F">
		<div class="whats-block">
			<span class="whats-icon"></span>
		</div>
	</a>
</div>		<!-- UK CONTEST POPUP HTML START-->
<div id="materialModal" onclick="closeMaterialAlert(event, false)" class="hide">
	<div id="materialModalCentered">
		<div id="materialModalContent" onclick="event.stopPropagation()">
			<div id="materialModalButtons">
				<div id="materialModalButtonOK" class="materialModalButton" onclick="closeMaterialAlert(event, true)">
					<img src="http://www.aapkacolors.com/static/images/close.png">
				</div>					
			</div>
			<div id="materialModalTitle"></div>
			<div id="materialModalText"> </div>
		</div>
	</div>			
</div>
<!-- UK CONTEST POPUP HTML START-->


<a href="javascript:void(0)" class="scroll-top  bgImage"></a>
<footer class="footer">
	<div class="footer-inner-quad">
		<div class="main">
			<div class="footer-cont clearfix">
	            <div class="footer-col">
					<h2>Colors TV Shows</h2>
					<ul>
																		<li><a href="http://www.aapkacolors.com/us/shows/dastaanemohabbat-salim-anarkali-3855.html"  title="Dastaan-E-Mohabbat Salim Anarkali">Dastaan-E-Mohabbat Salim Anarkali</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/naagin-3-3825.html"  title="Naagin 3">Naagin 3</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/kaun-hai-3845.html"  title="Kaun Hai?">Kaun Hai?</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/silsila-badallte-rishton-ka-3841.html"  title="Silsila Badallte Rishton Ka">Silsila Badallte Rishton Ka</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/roop-mard-ka-naya-swaroop-3839.html"  title="Roop - Mard Ka Naya Swaroop">Roop - Mard Ka Naya Swaroop</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/bigg-boss-season-12-3835.html"  title="Bigg Boss Season 12 ">Bigg Boss Season 12 </a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/bepannaah-3809.html"  title="Bepannaah">Bepannaah</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/tu-aashiqui-3789.html"  title="Tu Aashiqui">Tu Aashiqui</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/ishq-mein-marjawan-3787.html"  title="Ishq Mein Marjawan">Ishq Mein Marjawan</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/shakti-3707.html"  title="Shakti">Shakti</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/udann-3652.html"  title="Udann">Udann</a></li>
												
					</ul>
				</div>
					
				<div class="footer-col">
					<h2>About Colors TV</h2>
					<ul>				
						<li><a href="/" class="link " title="Colors">Home</a></li>
						<li><a href="http://www.aapkacolors.com/us/privacy.html" class="link " title="Privacy">Privacy</a> </li>
						<li><a href="http://www.aapkacolors.com/us/termscondition.html" class="link " title="Terms and condition">TOS</a></li>
						<!-- <li> <a href="http://static01.colorstv.com/document/87-1/advertising-rates.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li> -->
						 
						<li> <a href="http://static01.colorstv.com/docs/012tnc_site201609271117.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li>
												<li> <a href="http://www.aapkacolors.com/us/contactus.html" class="link" title="Contact Us" target="_blank">Contact Us</a></li>
					</ul>
										<style>
						div.footer-col h2 a#vootLink:hover {text-decoration: none;color: #f8e9ab;}
						div.footer-col h2 a#vootLink{color: #f8e9ab;}
					</style>
					<h2 style="margin-top: 40px;"><a id="vootLink" target="_blank" href="https://www.voot.com/">Voot</a></h2>
					<ul>				
						<li><a href="https://www.voot.com/shows/bigg-boss-s12/12/602865" class="link" target="_blank" title="Bigg Boss Season 12">Bigg Boss Season 12</a></li>						
					</ul> 
				</div>
				<div class="footer-col">
										<h2>Follow Colors TV</h2>
					<ul class="social-footer">
						<li><a href="https://www.facebook.com/aapkacolorsusa/"  target='_blank' title="Facebook" class="color_sprite sos_fb"></a></li>
						
						<li><a href="https://twitter.com/aapkacolorsusa" target='_blank' title="Twitter" class="color_sprite sos_tw"></a></li>
						<!--  <li><a href="https://plus.google.com/+colorstv/" target='_blank' title="Google plus"  class="color_sprite sos_gp"></a></li> -->
						<li><a href="https://instagram.com/Aapkacolors" target='_blank' title="Instagram" class="color_sprite sos_ins"></a></li>
						
					</ul>
						                					<!-- <div class="for_iconbox">
					        <h2>Download Colors TV App</h2>
						<p class="app_icon_box"><a class="color_sprite apple-app" title="App Store" href="https://itunes.apple.com/in/app/colorstv/id775999472?mt=8"></a> <a class="color_sprite google-app" href="https://play.google.com/store/apps/details?id=com.viacom18.colorstv&hl=en" title="Google Play"></a></p>
					</div> -->
					  
					<div class="viacom_quad"> 
						<span class="desc_viacom">
							<p class="viacom_title"> About VIACOM 18: </p>
							<a href="http://www.viacom18.com/" target="_blank" class="via_foot_logo"> <img src="http://www.aapkacolors.com/static/images/viacom_footer.png"> </a> 
							Viacom18 Media Pvt. Ltd. is one of India's fastest growing entertainment networks and a house of iconic brands that offers multi-platform, multi-generational and multicultural brand experiences. A joint venture of TV18, which owns 51%, and Viacom Inc., with a 49% stake, Viacom18 defines entertainment in India by touching the lives of people through its properties on air, online, on ground, in shop and through cinema.
						</span>
					</div>                
				</div>
			</div>
		</div>
	</div>
	<div class="footer_copy">
		<p class="all-rights MT12">&copy; 2006 - 2018 aapkacolors.com, All rights reserved</p>
	</div>
</footer>
<div id="back" class="back1"></div>
<div class="sign-in-popup" id="backInner1">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"><a onclick="closeoverlay(1)" href="javascript:void(0)" class="sign-in-close color_sprite"></a></div>
			<div class="PA20">
				<p class="connect-with"><span>Connect with</span></p>
				<p class="MT20"><a href="javascript:;" class="connect-fb color_sprite" onClick="W18SSO.SSO.logUser('FB');"></a></p>
				<p class="MT15"><a href="javascript:;" class="connect-tw color_sprite" onClick="W18SSO.SSO.logUser('TW');"></a></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
	<div class="new-to-colors">
		<!--New to colors? Create an Account!<a href="#" class="btn_yellow">Enter as Guest</a> -->
	</div>
</div>
<div class="sign-in-popup" id="backInner2">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"></div>
			<div class="PA20">
				<p class="MT20"><span class="like_data"></span></p>
				<p class="MT10"><input type="button" onclick="closeoverlay(2)" value="OK"></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
</div>
		<script type="text/javascript" src="http://www.aapkacolors.com/min/g=colors-head-js"></script>
<script type="text/javascript" src="http://www.aapkacolors.com/static/js/select2.min.js"></script>
<script type="text/javascript" src="http://www.aapkacolors.com/min/g=colors-bottom-js"></script>
<!-- APIs JS -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="fb-root"></div>
<style>
body {
    cursor: url('http://www.aapkacolors.com/static/audio/rose.cur'), auto !important;
}
a, .bx-wrapper{
    cursor: url('http://www.aapkacolors.com/static/audio/rose.cur'), auto !important;
}
</style>

	
<!-- Google Code for Remarketing Tag -->
<!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
    <script>$(document).ready(function(){$('.more-mob').on('click', function(){$('.uk-ava-menu').css("margin-top","154px");});$('.mobile-nav').on('click',function(){$('.uk-ava-menu').css("margin-top","0px");});});</script>
    <script>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</script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 935665395;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <div style="display:none">
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    </div>
    <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/935665395/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>

<script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // mobile
        $("#whtsappshare_c").show();
        var curUrl = window.location.href;
        $("#whtsappshare_c").on("click", function(){
            var link = 'whatsapp://send?text='+$(this).data("title")+' - '+curUrl;
            window.open(link, '_blank');
        });
    }else{
        $("#whtsappshare_c").hide();
    }
</script>


<script>
    $(document).ready(function(){
        if($('.chzn-select').length > 0){
            $(".chzn-select").select2({
                placeholder: "Select a show",
                allowClear: true,
                ajax: {
                    url: requestJson,
                    dataType: 'json',
                    delay: 250,
                    data: function (params) {                       
                        return {
                            q: params.term, 
                            page: params.page
                        };                        
                    },
                    processResults: function (data, params) {
                        return {
                            results: $.map(data, function (item) {
                                return {
                                    text: item.title,
                                    slug: item.slug,
                                    id: item.id
                                }
                            })
                        };
                    },
                    cache: true
                },
            });
        }
    });
            if($('.col-rit').length){
            $.get("http://www.aapkacolors.com/us/ajax.html?action=rhsdata&rhs_section=761&v=2&page_name=News-Consumption&sect_id=",{}, function(htmlData){
                $(".col-rit").append(htmlData);
            });
        }
    </script>

    <script type="text/javascript">   
        jQuery(document).ready(function($) {
        	        		var fbappId = '233637316754300'; // App ID
        	          	$( function() {
          		var uid = '';
          		var page='1';
              	window.fbAsyncInit = function() {
              		FB.init({
              		    appId      : fbappId, // App ID 
              		    status     : true, // check login status
              		    cookie     : true, // enable cookies to allow the server to access the session
              		    xfbml      : true  // parse XFBML
              		});
              		FB.getLoginStatus(function(response) {
              		    if (response.status !== 'unknown') {
              			   //console.log(response);
              			    $("#fbuserid").html(response.authResponse.userID);
                  			if(page=='user'){	 
                  				FB.api('/me', function(response) {
                  					$("#fbImage").attr("src","http://graph.facebook.com/"+response.id+"/picture?width=180&height=182");
                  					$("#fbUser").html(response.name);
                  					$("#fbId").html(response.id);
                  					
                  					if(page=='user'){	 
                  						getUserPointInfo({'action':'points_data','uid':response.id});
                  					}
                  				});
                  			}else if(page=='like_app'){
                  				//window.location.href='http://www.aapkacolors.com/us/'
                  			}
              		    }else{
              		        //console.log(response);
              			    if(page=='user'){	 
                                window.location.href='http://www.aapkacolors.com/us/'
              			    }
              		    } 
              		});	 
                                      		// Additional initialization code here
                  		FB.Event.subscribe('comment.create',function(response) {
                  				addUserPoint({cid:'7403', ctid:'70', aid:'6', t:'What\'s in Jillan\'s fate?', u:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html', av:'6', img:'b6137b3b97c4c2756bfd79771e2d90ef.jpg', extParam:'',userid:$("#fbuserid").html()});

                  		});
                  		FB.Event.subscribe('comment.remove',function(response) {
                  			removeUserPoint({cid:'7403', ctid:'70', aid:'6', t:'What\'s in Jillan\'s fate?', u:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html', av:'6', img:'b6137b3b97c4c2756bfd79771e2d90ef.jpg', extParam:'',userid:$("#fbuserid").html()});	
                  		});
                  		FB.Event.subscribe('edge.create',function(response) {
                  				addUserPoint({cid:'7403', ctid:'70', aid:'1', t:'What\'s in Jillan\'s fate?', u:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html', av:'1', divId:'likeCountDiv', img:'b6137b3b97c4c2756bfd79771e2d90ef.jpg', extParam:'',userid:$("#fbuserid").html()});
                  		});

                  		FB.Event.subscribe('edge.remove',function(response) {
                  			removeUserPoint({cid:'7403', ctid:'70', aid:'1', t:'What\'s in Jillan\'s fate?', u:'http://www.aapkacolors.com/us/news/whats-in-jillans-fate-7403.html', av:'1', divId:'likeCountDiv', img:'b6137b3b97c4c2756bfd79771e2d90ef.jpg', extParam:'',userid:$("#fbuserid").html()});	
                  		});
                                  	};
              	(function(d){
             		 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
             		 js = d.createElement('script'); js.id = id; js.async = true;
             		 js.src = "//connect.facebook.net/en_US/all.js";
             		 d.getElementsByTagName('head')[0].appendChild(js);
             	}(document));
            });   	
        });	    
        function fbShare(obj){ 
          	var textContent = $("<textarea/>").html(obj.name).text();
          	//console.log(obj.image);
          	FB.ui(
          	  {
            		method: 'feed',
            		name: obj.name,
            		link: obj.link,
            		picture: obj.image,
            		caption: obj.caption ,
            		description: obj.desc
          	  },
          	  function(response) {
                	if(response==null){
                    	console.log("not shared"); 
                	}else{
                		console.log("fb shared");
                	}
                }
          	);
        }    
    </script>
    <script type="application/ld+json">
            	{
          "@context": "http://schema.org",
          "@type": "Organization",
          "url": "http://www.aapkacolors.com/us/",
          "logo": "http://www.aapkacolors.com/static/images/a2_aapka_colors.png"
        }
    	    </script>
<!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6683813" });

        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
    </script>
<!-- End comScore Tag -->

<script>
  //footer fixed from botttom if body height less then window height
  $.fn.fnfooterFix = function()
  { 
      var bodyHeight = $("body").height();
      var vwptHeight = $(window).height();
      if (vwptHeight > bodyHeight)
          $("footer").css("position","absolute").css("bottom",0).css('visibility','').css('width','100%');
      else
          $("footer").css("position","").css("bottom",'').css('visibility','');
  }

  $(document).ready(function(e) {
  	$(window).load(function()
  	{    
  		if ( $( ".fbcom_iframe" ).length ) {
  			$('iframe').load(function() {
  			    $.fn.fnfooterFix();
  		    });	
  		}
  		else{ $.fn.fnfooterFix(); }	
  	});
  }); 
</script>
<script>
    $(".goBtn").on('click',function(e){
      e.preventDefault();
      var text=$("#searchtext").val(); 
      var regex = /(<(([^>]+)>))/ig;
        var result = text .replace(regex, "");
      var url="http://www.aapkacolors.com/us/search?q=";       
      if(result==""){
        window.location=url;                    
      }else{
        window.location=url+result; 
      }                   
    });
    $("#searchtext").keyup(function(event){
        if(event.keyCode == 13){
          if($('#searchtext').val() != ''){
              $(".goBtn").click();
        }
        }
    });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://www.aapkacolors.com/static/js/vplayer.js"></script>
		<script>
						$.ajax({
			   type: 'post',
			   data: 'news_id='+7403,
			   dataType: 'json',
			   url: 'http://www.aapkacolors.com/news.php?action=count_like_dislike',
			    success: function(resp) { if(resp!=""){ $("#like_count").html(resp['like']); $("#dislike_count").html(resp['dislike']); } }
			});
			$(document).ready(function(){
				$('.video-box').on('click',function(){
					player.mediaId     = $(this).attr("mediaId");
					player.type        = $(this).attr("playerType");
					playerContainer    = "v"+Math.random(); 				
					$(this).attr("id",playerContainer);
					playerWidth        = $(this).width();
					player.parentDivId = playerContainer;		
					if(player.mediaId.length>0){ player.createPlayer(); $(this).children("#"+player.loadingDiv).hide(); }
				});	
			});
		</script>
	</body>
</html>