<!doctype html>
<html>
	<head><meta property="fb:pages" content="627802724057752" />
    <meta  http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <link rel="icon" type="image/colors-icon" href="http://www.aapkacolors.com/static/images/favicon.ico">
    <title>The Photography Session We've All Been Through! , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News</title>
    <meta name="title" content="The Photography Session We've All Been Through! , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News" />
    <meta name="keywords" content="Colors News,  Colors News, News Updates" />
    <meta name="description" content="The Photography Session We've All Been Through!,Colors Reality TV Show News, Latest updates at Aapkacolors, Colors News " />
    <meta name="robots" content="index, follow">
    <meta name="CountryCode" content="United States">
    <meta name="Country" content="usa">
        <meta content="233637316754300" property="fb:app_id">
    <meta property="fb:pages" content="211722020060" />
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="The Photography Session We've All Been Through! , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News"/>
    <meta property="og:description" content="The Photography Session We've All Been Through!,Colors Reality TV Show News, Latest updates at Aapkacolors, Colors News "/>
    <meta property="og:url" content="http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html"/>
    <meta property="og:image" content="http://static01.colorstv.com/e99f23196420481f3ebd84c6a63f9669.jpg"/>
    <meta property="og:site_name" content="http://www.aapkacolors.com/"/>
    <meta name="author" content="Colors">
    <meta name="copyright" content="Colors">
    <meta http-equiv="content-language" content="en">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="expires" content="Never">
    <meta name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ColorsTV">
    <meta name="twitter:title" content="The Photography Session We've All Been Through! , Aapkacolors Reality TV Show News, Updates - Aapkacolors Shows, Aapkacolors News">
    <meta name="twitter:description" content="The Photography Session We've All Been Through!,Colors Reality TV Show News, Latest updates at Aapkacolors, Colors News ">
    <meta name="twitter:image" content="http://static01.colorstv.com/e99f23196420481f3ebd84c6a63f9669.jpg">
        <link rel="canonical" href="http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html" />
        <!--  <link rel="canonical" href="http:///in/">-->
    <link rel="stylesheet" href="http://www.aapkacolors.com/min/g=colors-css" type="text/css">
    <link rel="stylesheet" href="http://www.aapkacolors.com/static/css/select2.min.css" type="text/css">
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,400italic,300,700,400|Lato:300,400,700' rel='stylesheet' type='text/css'>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">   
    <!-- google-analytics START -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-71291783-3', 'auto');
        ga('send', 'pageview');
    </script>
        <!-- google-analytics END -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6683813" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();		    
    window.onload = function () {
        document.body.onselectstart = function (){return false;}
        document.body.ondragstart = function (){return false;}
    }
    var requestJson = "http://www.aapkacolors.com/json/data.php";
</script></head>
	<body>
		<header class="colors_header inner"><nav class="top_nav">
	<div class="top_nav_inner">
		<div class="main">
			<div class="clearfix">
				<a href="javascript:;" class="mobile-nav color_sprite"></a>
				<a href="http://www.aapkacolors.com/" class="colors_logo">
											<img src="http://www.aapkacolors.com/static/images/a2_aapka_colors.png" alt="Aapka Colors" />
					 			
				</a> 
				<ul class="colors_nav colors_nav_uk">
										<li><a  href="http://www.aapkacolors.com/us/shows-latest.html">Shows</a></li>				
										<li><a  href="http://www.aapkacolors.com/us/web-exclusive/">Web exclusives</a></li>
					<li class="linkPhotos">
						<a  href="http://www.aapkacolors.com/us/photos/">Photos</a>
						<div class="ddbx uk-ddbx">
							<div class="gLbg">
								<div class="FL">
									<div style=" display:block"  class="tabcnt">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest Photo </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.aapkacolors.com/us/photos/dev-promotions-in-new-delhi-50011161.html"> 
														<div class="overlay"></div>
														<div class="photo-show-name">
															<div class="PA7"> <span class="color_sprite photo_ic"></span></div>
														</div>
														<img width="261" height="147" alt="Dev Promotions in New Delhi" src="http://static04.colorstv.com/dc805ba19d7f872a035f9f7413ce3191_ls_m.jpg">
													</a>
												</div>
												<a href="http://www.aapkacolors.com/us/photos/dev-promotions-in-new-delhi-50011161.html">
													<p class="MT7 watchsub">Dev Promotions in New Delhi</p>
												</a>  
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
												<p class="m22 MT10 UC"></p>
																								<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.aapkacolors.com/us/photos/aardeep-moments-that-are-all-heart-50011159.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"> <span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="#AarDeep Moments that are all heart!" src="http://static06.colorstv.com/d7b27a1eda93345be84e56b378104f5c_ls_m.jpg">
															</a> 
														</div>
														<a  href="http://www.aapkacolors.com/us/photos/aardeep-moments-that-are-all-heart-50011159.html">
															<p class="MT7 watchsub">#AarDeep Moments that are all heart!</p>
														</a>
													</div>
																										<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.aapkacolors.com/us/photos/its-all-about-the-connection-and-love-50011151.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="Its all about the connection and love!" src="http://static04.colorstv.com/61192a0204522a157ce5476bbbbf92f2_ls_m.jpg">
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/photos/its-all-about-the-connection-and-love-50011151.html">
															<p class="MT7 watchsub">Its all about the connection and love!</p>
														</a>
													</div>
																										<div class="FL w250">
														<div class="PR photobox"> 
															<a class="b14" href="http://www.aapkacolors.com/us/photos/the-story-of-kunal-nandini-and-mauli-50011149.html">
																<div class="overlay"></div>
																<div class="photo-show-name"><div class="PA7"><span class="color_sprite photo_ic"></span></div></div>
																<img width="250" height="140" alt="The story of Kunal, Nandini and Mauli" src="http://static01.colorstv.com/67674957c62af8e8a01532c2d47df44e_ls_m.jpg">
															</a> 
														</div>
														<a  href="http://www.aapkacolors.com/us/photos/the-story-of-kunal-nandini-and-mauli-50011149.html">
															<p class="MT7 watchsub">The story of Kunal, Nandini and Mauli</p>
														</a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a href="http://www.aapkacolors.com/us/photos/" class="read_mr">View All Photos<span class="moreLink ML2"> &#8250;</span></a> 
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>     
					</li>
					<li class="linkNews">
						<a class='active' href="http://www.aapkacolors.com/us/news/">News</a>
						<div class="ddbx uk-ddbx">
							<div class="gLbg">
								<div class="FL">
									<div class="tabcnt" style=" display:block">
																				<div class="fulepBox photobox wauto">
											<p class="m22 UC">Latest News </p>
											<div class="FL clearfix MT15">
												<div class="PR" style="overflow:hidden;"> 
													<a href="http://www.aapkacolors.com/us/news/five-awwworthy-moments-between-kunal-and-mauli-7203.html"> 
														<div class="overlay" style="display: none;"></div>
														<div class="photo-show-name">
															<div class="PA7"><span class="color_sprite news_ic"></span>
															</div>
														</div>
														<img width="261" height="147" src="http://static02.colorstv.com/1a1228791749fa54c92b1018ece71638_ls_m.jpg" alt="">
													</a>
												</div>
												<a href="http://www.aapkacolors.com/us/news/five-awwworthy-moments-between-kunal-and-mauli-7203.html"><p class="MT7 watchsub">Five aww-worthy moments between Kunal and Mauli</p></a>   
											</div>
										</div>
										<div class="FL minclipbx midclipbx">
											<div class="PA10 MT35">
																								<p class="m22 MT10 UC"></p>
												<div class="MT15">
													<div class="FL w250 MR10">
														<div class="PR photobox"> 
															<a href="http://www.aapkacolors.com/us/news/will-bela-kill-mahir-7201.html" class="b14">
																<div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite"></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static03.colorstv.com/f6b6d0dcf4c0881ce704a01de2ae14f7_ls_m.jpg" alt="Will Bela kill Mahir?">
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/news/will-bela-kill-mahir-7201.html"><p class="MT7 watchsub">Will Bela kill Mahir?</p></a>
													</div>
													<div class="FL w250 MR10">
																												<div class="PR photobox"> 
															<a href="http://www.aapkacolors.com/us/news/what-is-jds-game-plan-7199.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>  
																<img width="250" height="140" src="http://static06.colorstv.com/421bca3d8a70dd40792b074928d6fdf3_ls_m.gif" alt="What is JD's game plan?">
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/news/what-is-jds-game-plan-7199.html"><p class="MT7 watchsub">What is JD's game plan?</p></a>
													</div>
													<div class="FL w250">
																												<div class="PR photobox"> 
															<a href="http://www.aapkacolors.com/us/news/will-chakor-and-sooraj-be-successful-in-their-mission-7197.html" class="b14"> <div class="overlay"></div>
																<div class="photo-show-name">
																	<div class="PA7"> <span class="news_ic color_sprite "></span>
																	</div>
																</div>
																<img width="250" height="140" src="http://static03.colorstv.com/68eeac4ca846c73c162db72fad4149b9_ls_m.jpg" alt="Will Chakor and Sooraj be successful in their mission?"> 
															</a> 
														</div>
														<a href="http://www.aapkacolors.com/us/news/will-chakor-and-sooraj-be-successful-in-their-mission-7197.html"><p class="MT7 watchsub">Will Chakor and Sooraj be successful in their mission?</p></a>
													</div>
													<div class="CL"></div>
												</div>
											</div>
											<a class="read_mr" href="http://www.aapkacolors.com/us/news/">View All News<span class="moreLink ML2"> &#8250;</span></a>
										</div>
										<div class="CL"></div>
									</div>
								</div>
								<div class="CL"></div>
							</div>
						</div>
					</li>						
					<li class="dropdown">
												<a class="dropbtn ">More</a>
						<div class="dropdown-content">
							<a href="http://www.aapkacolors.com/us/shows-schedule/"  >Schedules</a>
							<a href="http://www.aapkacolors.com/us/character-list/"  >All Characters</a>
							<a href="http://www.aapkacolors.com/us/contest/"  >Contest</a>
							<!-- <a  href="/in/poll/">Poll</a> -->
						</div>					
					</li>
										<li class="uk-menu-popup uk-ava-menu">
						<div class="PR">
							<a href="javascript:void(0);" onclick="materialConfirm('Title',contnUsA,function(result){console.log(result)})" >available on <span class="color_sprite"></span></a>
						</div>
					</li>
					<li class="uk-menu-popup">
						<div class="PR">
							<a href="javascript:void(0);" onclick="materialConfirm('Title',contnUsB,function(result){console.log(result)})" >advertise with us <span class="color_sprite"></span></a>
						</div>
					</li>					
									</ul>				
									<style>.colors_nav_uk li a {font-size: 14px !important;padding: 22px 8px !important;}</style>
					<!-- Us Contest only for btn  -->
					<button class="avlb-btn" onclick="materialConfirm('Title',contnUsA,function(result){console.log(result)})">available on</button>
					<button class="advj-btn" onclick="materialConfirm('Title',contnUsB,function(result){console.log(result)})">advertise with us</button>
					<!-- Us Contest only for btn End  -->
								<a href="http://www.aapkacolors.com/" class="colors_logo mob-logo">
										<img src="http://www.aapkacolors.com/static/images/a2_aapka_colors.png" alt="Aapka Colors" />
									</a> 
				<div class="nav_right_box clearfix">
					<div class="PR FL">
						<a href="javascript:;" class="ssbox" id="share-link"><span class="color_sprite share_ic"></span></a>
						<div class="nav_right_subbox sharebox clearfix">
														<div class="fb-block"><span class="fb-icon"></span></div>		
							<a href="javascript:;" onclick="fbShare({name:'The Photography Session We\'ve All Been Through!',link:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html',caption:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html',desc:'','image':'http://static01.colorstv.com/e99f23196420481f3ebd84c6a63f9669.jpg'});"><img src="http://www.aapkacolors.com/static/images/mbfacebook.jpg" alt=""></a>
							<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html&text=The+Photography+Session+We%27ve+All+Been+Through%21+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News" target="_blank"><img src="http://www.aapkacolors.com/static/images/mbtwitter.jpg" alt=""></a>
							<a href="https://instagram.com/colorstv/" target="_blank"><img src="http://www.aapkacolors.com/static/images/mbinstagram.jpg" alt=""></a>
							<a href="whatsapp://send?text=The+Photography+Session+We%27ve+All+Been+Through%21+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News+-+http%3A%2F%2Fwww.aapkacolors.com" target="_blank" id="whtsappshare"><img src="http://www.aapkacolors.com/static/images/mbwhatsup.jpg" alt=""></a>
						</div>
					</div>
					<div class="PR FL"> 
						<a href="javascript:;" class="ssbox" id="search-link"><span class="color_sprite search_ic"></span></a>
						<div class="nav_right_subbox">
							<div class="searchbox clearfix"><input name="searchtext" id="searchtext" type="text"  placeholder="Search colors"><a href="#" class="color_sprite goBtn"></a></div>							
						</div>
					</div>
				</div>
				<a href="http://www.viacom18.com/" target="_blank" class="head_viacom_logo"><img src="http://www.aapkacolors.com/static/images/viacom_header.png"></a>
			</div>
		</div>
	</div>
</nav></header>
		<!-- Breadcrumbs -->
<section class="breadcrumbs">
	<div class="main">
		<ul class="clearfix">
			<li><a href="javascript:;">You are here </a></li>
				<li><a href="http://www.aapkacolors.com/us/news/" class="active ylcol">News &gt;</a> </li><li><a href="#" class="active ">The Photography Session We've All Been Through!</a> </li>			<!-- <li><a href="#" class="active ylcol">News  &gt;</a> </li>
			<li><a href="#" class="active">5 similarities between Anandi and Nimboli that will make you nostalgic! #Balika Vadhu</a></li> -->
		</ul>
	</div>
</section>
		<section class="inner-cont">
			<div class="main">
				<div class="clearfix contest-landing">
					<div class="video-wrap news-details">
						<h3 class="news-title">The Photography Session We've All Been Through!</h3>
						<p class="news-landing-time">
							<span class="color_sprite time-ic-15"></span> 
							<span class="glcol">posted by</span> 
							Nupur Jetly, 
							<span class="glcol">last updated on</span>
							July 7th, 2018 
							<span class="glcol">at </span>
							10:56 pm						</p>
						<div class="PT15 clearfix likedislike"><!-- Common / Share -->
<div class="share-ic-box clearfix">
	<a href="javascript:void(0);" id="likeCountDiv" onClick="web.trackActivity({cid:'7205', ctid:'70', aid:'1', t:'The Photography Session We\'ve All Been Through!', u:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html', av:'1', divId:'likeCountDiv', img:'e99f23196420481f3ebd84c6a63f9669.jpg', extParam:''}); return false;" class="share-btn like-btn"><span class="color_sprite"></span><span id="like_count"></span></a>
	<a href="javascript:void(0);" id="dislikeCountDiv" onClick="web.trackActivity({cid:'7205',ctid:'70',aid:'2',av:'1',t:'The Photography Session We\'ve All Been Through!',u:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html',divId:'dislikeCountDiv',img:'e99f23196420481f3ebd84c6a63f9669.jpg'});return false;" class="share-btn like-btn dislike" ><span class="color_sprite"></span><span id="dislike_count"></span></a>
	<!-- <a href="#" class="share-btn like-btn share-ic"><span class="color_sprite"></span> 30</a> -->
</div>
<div class="PT15 clearfix SocialShares">
	<a href="javascript:;" onclick="fbShare({name:'The Photography Session We\'ve All Been Through!',link:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html',caption:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html',desc:'','image':'http://static01.colorstv.com/e99f23196420481f3ebd84c6a63f9669.jpg'});">
		<span class="facebook"></span>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html&text=The+Photography+Session+We%27ve+All+Been+Through%21+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News" target="_blank">
		<span class="twitter"></span>
	</a> 
    <a href="https://instagram.com/colorstv/" target="_blank">
    	<span class="gplus"></span>
    </a> 
</div></div>
								
						<div style="text-align: justify;color: #000;font: 400 17px/24px 'Open Sans',Arial, Helvetica, sans-serif;">
														<p> <p style="text-align: justify;">As women, we love getting clicked and so do our leading ladies female. Just like the women out there, we captured Surbhi Jyoti a.k.a Bela from Naagin 3 and tried something fun! Scroll away to know all the details!&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<div class="MT10 brd_b CTR" style="text-align: center;"><img alt="1. When a photographer asks you to pose away..-1" src="http://static01.colorstv.com/627ae70902058e23128018dfe9b690c7.jpg" style="width: 500px; height: 300px;" /></div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;">&nbsp;</div>

<div class="MT10 brd_b CTR" style="text-align: center;">
<div class="MT10 brd_b CTR"><img alt="2. So you try that candid shot!-2" src="http://static01.colorstv.com/8d96ac8555a9cffa2705ad0700f89079.jpg" style="width: 500px; height: 300px;" /></div>

<div class="MT10 brd_b CTR">&nbsp;</div>

<div class="MT10 brd_b CTR">&nbsp;</div>

<div class="MT10 brd_b CTR">
<div class="MT10 brd_b CTR"><img alt="3. But you realize that this isn't your best angle-3" src="http://static01.colorstv.com/3c0a09d7706072f749c083d846d5badc.jpg" style="width: 500px; height: 300px;" /></div>

<div class="MT10 brd_b CTR">&nbsp;</div>

<div class="MT10 brd_b CTR">&nbsp;</div>

<div class="MT10 brd_b CTR">
<div class="MT10 brd_b CTR"><img alt="4. So you try once again and flaunt your classic pose-4" src="http://static01.colorstv.com/80f80d0502ed69ebbfb8ebc7a79213a0.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p class="FL imgtxt">&nbsp;</p>

<div class="MT10 brd_b CTR"><img alt="5. And succeed at getting the best shot ever!-5" src="http://static01.colorstv.com/c134e70916b00f4e830f634d4f8e8736.jpg" style="width: 500px; height: 300px;" /></div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>

<p  style="text-align: justify;">How many of you relate to this? Don&#39;t forget to tell us in the comments below and even share it with your girlfriends!&nbsp;</p>
</div>

<p class="FL imgtxt" style="text-align: justify;">&nbsp;</p>

<p >&nbsp;</p>
</div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>
</div>

<p class="FL imgtxt">&nbsp;</p>

<p >&nbsp;</p>
</p>
							<br>
													</div>
						
						<div class="comment">﻿<!-- Common / Comment -->
<h2>Post Your Comments</h2>
<div class="MT15 fb_iframe_widget">
	<fb:comments href="http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html" width="633" num_posts="10" colorscheme="light" class="fbcom_iframe" data-order-by="reverse_time"></fb:comments>
</div>
<style>.fb_iframe_widget {width:100% !important;}</style></div>
					</div>			
					<div class="col-rit hideMobile">
							            		<div class="test-recom hideMobile">
	              			<div class="rcmdbg"><h3 class="title MT15">RECOMMENDED</h3></div>
		              		<div class="recomm-cnt content mCustomScrollbar light" >
			              		<ul>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/five-awwworthy-moments-between-kunal-and-mauli-7203.html"><span class="color_sprite news_ic"></span><img src="http://static05.colorstv.com/1a1228791749fa54c92b1018ece71638_ls_l.jpg" width="150" height="84" alt="Five aww-worthy moments between Kunal and Mauli"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/five-awwworthy-moments-between-kunal-and-mauli-7203.html">Five aww-worthy moments between Kunal and Mauli</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/will-bela-kill-mahir-7201.html"><span class="color_sprite news_ic"></span><img src="http://static03.colorstv.com/f6b6d0dcf4c0881ce704a01de2ae14f7_ls_l.jpg" width="150" height="84" alt="Will Bela kill Mahir?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/will-bela-kill-mahir-7201.html">Will Bela kill Mahir?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/what-is-jds-game-plan-7199.html"><span class="color_sprite news_ic"></span><img src="http://static04.colorstv.com/421bca3d8a70dd40792b074928d6fdf3_ls_l.gif" width="150" height="84" alt="What is JD's game plan?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/what-is-jds-game-plan-7199.html">What is JD's game plan?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/will-chakor-and-sooraj-be-successful-in-their-mission-7197.html"><span class="color_sprite news_ic"></span><img src="http://static02.colorstv.com/68eeac4ca846c73c162db72fad4149b9_ls_l.jpg" width="150" height="84" alt="Will Chakor and Sooraj be successful in their mission?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/will-chakor-and-sooraj-be-successful-in-their-mission-7197.html">Will Chakor and Sooraj be successful in their mission?</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/deep-faces-a-shocking-revelation-7195.html"><span class="color_sprite news_ic"></span><img src="http://static03.colorstv.com/642cb19d2afc9862a27d06a0f4a9d4e2_ls_l.jpg" width="150" height="84" alt="Deep faces a shocking revelation!"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/deep-faces-a-shocking-revelation-7195.html">Deep faces a shocking revelation!</a></p></div>
					                </li>
														                <li class="clearfix MT10">
					                	<div class="rec-imgbox"><a href="http://www.aapkacolors.com/us/news/is-aditya-prepared-to-hear-the-truth-7193.html"><span class="color_sprite news_ic"></span><img src="http://static03.colorstv.com/e57bc0a8fbeea71e89b2d69a9945b7b6_ls_l.jpg" width="150" height="84" alt="Is Aditya prepared to hear the truth?"></a></div>
					                  	<div class="ohidden"><p><a href="http://www.aapkacolors.com/us/news/is-aditya-prepared-to-hear-the-truth-7193.html">Is Aditya prepared to hear the truth?</a></p></div>
					                </li>
												              		</ul>
			    			</div>
			    		</div>
			    							</div>
				</div>
			</div>
		</section>
		<!-- RECOMMENDED FOR MOBILE -->
				<section class="inner-cont2 texturebg showMobile">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">Recommended</p>
					<div class="blck-dropdown-box"></div>
				</div>
	    		<div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box recomnd-news-icon custom-viewport">
					<div class="recommendation-slider clearfix">
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/five-awwworthy-moments-between-kunal-and-mauli-7203.html"><span class="color_sprite news_ic"></span>
								<img src="http://static03.colorstv.com/1a1228791749fa54c92b1018ece71638_ls_m.jpg" alt="Five aww-worthy moments between Kunal and Mauli"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/five-awwworthy-moments-between-kunal-and-mauli-7203.html">Five aww-worthy moments between Kunal and Mauli</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/will-bela-kill-mahir-7201.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/f6b6d0dcf4c0881ce704a01de2ae14f7_ls_m.jpg" alt="Will Bela kill Mahir?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/will-bela-kill-mahir-7201.html">Will Bela kill Mahir?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/what-is-jds-game-plan-7199.html"><span class="color_sprite news_ic"></span>
								<img src="http://static02.colorstv.com/421bca3d8a70dd40792b074928d6fdf3_ls_m.gif" alt="What is JD's game plan?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/what-is-jds-game-plan-7199.html">What is JD's game plan?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/will-chakor-and-sooraj-be-successful-in-their-mission-7197.html"><span class="color_sprite news_ic"></span>
								<img src="http://static05.colorstv.com/68eeac4ca846c73c162db72fad4149b9_ls_m.jpg" alt="Will Chakor and Sooraj be successful in their mission?"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/will-chakor-and-sooraj-be-successful-in-their-mission-7197.html">Will Chakor and Sooraj be successful in their mission?</a></p>
						</div>
												<div class="photo-thumb">
							<div class="photo-box"><a href="http://www.aapkacolors.com/us/news/deep-faces-a-shocking-revelation-7195.html"><span class="color_sprite news_ic"></span>
								<img src="http://static03.colorstv.com/642cb19d2afc9862a27d06a0f4a9d4e2_ls_m.jpg" alt="Deep faces a shocking revelation!"><span class="overlay"></span></a> 
							</div>
							<p class="MT15"><a href="http://www.aapkacolors.com/us/news/deep-faces-a-shocking-revelation-7195.html">Deep faces a shocking revelation!</a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
						<section class="inner-cont2 texturebg">
		  	<div class="main">
			  	<div class="clearfix PB10">
					<p class="video-title">You Might Also Like</p>
					<div class="blck-dropdown-box">
					</div>
				</div>
			    <div class="photo-slider-box2 pho-recomm-slider PB20 videos_recom_box wpn-quad">
					<div class="recommendation-slider-new clearfix">
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/kaun-hai-3845.html"><span class="color_sprite"></span><img src="http://static06.colorstv.com/fc7d641c3933eb2355927d2124722e2b_ft_xl.jpg" alt="Kaun Hai?"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/kaun-hai-3845.html">Kaun Hai?</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/silsila-badallte-rishton-ka-3841.html"><span class="color_sprite"></span><img src="http://static06.colorstv.com/fad545dd11fc6b2bded4afa346374800_ft_xl.jpg" alt="Silsila Badallte Rishton Ka"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/silsila-badallte-rishton-ka-3841.html">Silsila Badallte Rishton Ka</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/roop-mard-ka-naya-swaroop-3839.html"><span class="color_sprite"></span><img src="http://static03.colorstv.com/0bdf100d1db6ddc429ca7da68799753f_ft_xl.jpg" alt="Roop - Mard Ka Naya Swaroop"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/roop-mard-ka-naya-swaroop-3839.html">Roop - Mard Ka Naya Swaroop</a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/dev-2-3837.html"><span class="color_sprite"></span><img src="http://static06.colorstv.com/1729a5a471d5c8185f7bfecf77ad5b40_ft_xl.jpg" alt="Dev 2 "><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/dev-2-3837.html">Dev 2 </a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/dance-deewane-3829.html"><span class="color_sprite"></span><img src="http://static02.colorstv.com/62b1ff6545facc8b8e33f3017c8e4e67_ft_xl.jpg" alt="Dance Deewane "><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/dance-deewane-3829.html">Dance Deewane </a></p>
						</div>
												<div class="photo-thumb">
						<div class="photo-box photo-box2"><a href="http://www.aapkacolors.com/us/shows/bepannah-3809.html"><span class="color_sprite"></span><img src="http://static05.colorstv.com/da8f5d5112a3288ebe29ca461fd96974_ft_xl.jpg" alt="Bepannah"><span class="overlay"></span></a> </div>
							<p class="MT15 UC"><a href="http://www.aapkacolors.com/us/shows/bepannah-3809.html">Bepannah</a></p>
						</div>
											</div>
				</div>
			</div>
		</section>
				<div class="socila-block-mob">
	<a href="javascript:;" onclick="fbShare({name:'The Photography Session We\'ve All Been Through!',link:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html',caption:'http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html',desc:'','image':'http://static01.colorstv.com/e99f23196420481f3ebd84c6a63f9669.jpg'});">
		<div class="fb-block">
			<span class="fb-icon"></span>
		</div>
	</a> 
	<a href="https://twitter.com/intent/tweet?lang=en&url=http://www.aapkacolors.com/us/news/the-photography-session-weve-all-been-through-7205.html&text=The+Photography+Session+We%27ve+All+Been+Through%21+%2C+Aapkacolors+Reality+TV+Show+News%2C+Updates+-+Aapkacolors+Shows%2C+Aapkacolors+News" target="_blank">
		<div class="twt-block">
			<span class="twt-icon"></span>
		</div>
	</a> 
	<a href="https://instagram.com/colorstv/" target="_blank">
		<div class="ins-block">
			<span class="ins-icon"></span>
		</div>
	</a> 
	<a href="javascript:void(0);" target="_blank"
		id="whtsappshare_c"
		data-title="The+Photography+Session+We%27ve+All+Been+Through%21">
		<div class="whats-block">
			<span class="whats-icon"></span>
		</div>
	</a>
</div>		<!-- UK CONTEST POPUP HTML START-->
<div id="materialModal" onclick="closeMaterialAlert(event, false)" class="hide">
	<div id="materialModalCentered">
		<div id="materialModalContent" onclick="event.stopPropagation()">
			<div id="materialModalButtons">
				<div id="materialModalButtonOK" class="materialModalButton" onclick="closeMaterialAlert(event, true)">
					<img src="http://www.aapkacolors.com/static/images/close.png">
				</div>					
			</div>
			<div id="materialModalTitle"></div>
			<div id="materialModalText"> </div>
		</div>
	</div>			
</div>
<!-- UK CONTEST POPUP HTML START-->


<a href="javascript:void(0)" class="scroll-top  bgImage"></a>
<footer class="footer">
	<div class="footer-inner-quad">
		<div class="main">
			<div class="footer-cont clearfix">
	            <div class="footer-col">
					<h2>Colors TV Shows</h2>
					<ul>
																		<li><a href="http://www.aapkacolors.com/us/shows/kaun-hai-3845.html"  title="Kaun Hai?">Kaun Hai?</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/silsila-badallte-rishton-ka-3841.html"  title="Silsila Badallte Rishton Ka">Silsila Badallte Rishton Ka</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/roop-mard-ka-naya-swaroop-3839.html"  title="Roop - Mard Ka Naya Swaroop">Roop - Mard Ka Naya Swaroop</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/dev-2-3837.html"  title="Dev 2 ">Dev 2 </a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/dance-deewane-3829.html"  title="Dance Deewane ">Dance Deewane </a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/bepannah-3809.html"  title="Bepannah">Bepannah</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/naagin-3-3825.html"  title="Naagin 3">Naagin 3</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/tu-aashiqui-3789.html"  title="Tu Aashiqui">Tu Aashiqui</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/ishq-mein-marjawan-3787.html"  title="Ishq Mein Marjawan">Ishq Mein Marjawan</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/mahakaali-3779.html"  title="Mahakaali ">Mahakaali </a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/savitri-devi-college-hospital-3763.html"  title="Savitri Devi College & Hospital">Savitri Devi College & Hospital</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/kasam-3699.html"  title="Kasam ">Kasam </a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/shakti-3707.html"  title="Shakti">Shakti</a></li>
																								<li><a href="http://www.aapkacolors.com/us/shows/udann-3652.html"  title="Udann">Udann</a></li>
												
					</ul>
				</div>
					
				<div class="footer-col">
					<h2>About Colors TV</h2>
					<ul>				
						<li><a href="/" class="link " title="Colors">Home</a></li>
						<li><a href="http://www.aapkacolors.com/us/privacy.html" class="link " title="Privacy">Privacy</a> </li>
						<li><a href="http://www.aapkacolors.com/us/termscondition.html" class="link " title="Terms and condition">TOS</a></li>
						<!-- <li> <a href="http://static01.colorstv.com/document/87-1/advertising-rates.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li> -->
						<li> <a href="http://static01.colorstv.com/docs/012tnc_site201609271117.pdf" class="link" title="Advertising Rates" target="_blank">Advertising Rates</a></li>
						<li> <a href="http://www.aapkacolors.com/us/contactus.html" class="link" title="Contact Us" target="_blank">Contact Us</a></li>
					</ul>
									</div>
				<div class="footer-col">
					<h2>Follow Colors TV</h2>
					<ul class="social-footer">
						<li><a href="https://www.facebook.com/aapkacolorsusa/"  target='_blank' title="Facebook" class="color_sprite sos_fb"></a></li>
												<li><a href="https://twitter.com/aapkacolorsusa" target='_blank' title="Twitter" class="color_sprite sos_tw"></a></li>
						<!--  <li><a href="https://plus.google.com/+colorstv/" target='_blank' title="Google plus"  class="color_sprite sos_gp"></a></li> -->
						<li><a href="https://instagram.com/Aapkacolors" target='_blank' title="Instagram" class="color_sprite sos_ins"></a></li>
											</ul>
	                					<!-- <div class="for_iconbox">
					        <h2>Download Colors TV App</h2>
						<p class="app_icon_box"><a class="color_sprite apple-app" title="App Store" href="https://itunes.apple.com/in/app/colorstv/id775999472?mt=8"></a> <a class="color_sprite google-app" href="https://play.google.com/store/apps/details?id=com.viacom18.colorstv&hl=en" title="Google Play"></a></p>
					</div> -->
					  
					<div class="viacom_quad"> 
						<span class="desc_viacom">
							<p class="viacom_title"> About VIACOM 18: </p>
							<a href="http://www.viacom18.com/" target="_blank" class="via_foot_logo"> <img src="http://www.aapkacolors.com/static/images/viacom_footer.png"> </a> 
							Viacom 18 Media Pvt. Ltd. is one of India's fastest growing entertainment networks and a house of iconic brands that offers multi-platform, multi-generational and multicultural brand experiences. A joint venture of Viacom Inc. and the Network18 Group, Viacom18 defines entertainment in India by touching people on air, online, on ground, in shop and through its cinema.
						</span>
					</div>                
				</div>
			</div>
		</div>
	</div>
	<div class="footer_copy">
		<p class="all-rights MT12">&copy; 2006 - 2018 aapkacolors.com, All rights reserved</p>
	</div>
</footer>
<div id="back" class="back1"></div>
<div class="sign-in-popup" id="backInner1">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"><a onclick="closeoverlay(1)" href="javascript:void(0)" class="sign-in-close color_sprite"></a></div>
			<div class="PA20">
				<p class="connect-with"><span>Connect with</span></p>
				<p class="MT20"><a href="javascript:;" class="connect-fb color_sprite" onClick="W18SSO.SSO.logUser('FB');"></a></p>
				<p class="MT15"><a href="javascript:;" class="connect-tw color_sprite" onClick="W18SSO.SSO.logUser('TW');"></a></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
	<div class="new-to-colors">
		<!--New to colors? Create an Account!<a href="#" class="btn_yellow">Enter as Guest</a> -->
	</div>
</div>
<div class="sign-in-popup" id="backInner2">
	<a class="close-btn cbt2" onclick="closeoverlay(2)" href="javascript:void(0)"></a>
	<div class="clearfix">
		<div class="ohidden">
			<div class="clearfix"></div>
			<div class="PA20">
				<p class="MT20"><span class="like_data"></span></p>
				<p class="MT10"><input type="button" onclick="closeoverlay(2)" value="OK"></p>
				<!-- <p class="MT15"><a href="javascript:;" class="connect-gp color_sprite" onClick="W18SSO.SSO.logUser('GL');"></a></p> -->
			</div>
		</div>
	</div>
</div>
		<script type="text/javascript" src="http://www.aapkacolors.com/min/g=colors-head-js"></script>
<script type="text/javascript" src="http://www.aapkacolors.com/static/js/select2.min.js"></script>
<script type="text/javascript" src="http://www.aapkacolors.com/min/g=colors-bottom-js"></script>
<!-- APIs JS -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="fb-root"></div>

<!-- Google Code for Remarketing Tag -->
<!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
    <script>$(document).ready(function(){$('.more-mob').on('click', function(){$('.uk-ava-menu').css("margin-top","154px");});$('.mobile-nav').on('click',function(){$('.uk-ava-menu').css("margin-top","0px");});});</script>
    <script>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</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 935665395;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div style="display:none">
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/935665395/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // mobile
        $("#whtsappshare_c").show();
        var curUrl = window.location.href;
        $("#whtsappshare_c").on("click", function(){
            var link = 'whatsapp://send?text='+$(this).data("title")+' - '+curUrl;
            window.open(link, '_blank');
        });
    }else{
        $("#whtsappshare_c").hide();
    }
</script>

<script type="text/javascript">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</script>

<script type="application/ld+json">
	{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.aapkacolors.com/us/",
      "logo": "http://www.aapkacolors.com/static/images/a2_aapka_colors.png"
    }
	</script>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });

  (function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
  })();

  //footer fixed from botttom if body height less then window height
  $.fn.fnfooterFix = function()
  { 
      var bodyHeight = $("body").height();
      var vwptHeight = $(window).height();
      if (vwptHeight > bodyHeight)
          $("footer").css("position","absolute").css("bottom",0).css('visibility','').css('width','100%');
      else
          $("footer").css("position","").css("bottom",'').css('visibility','');
  }

  $(document).ready(function(e) {
  	$(window).load(function()
  	{    
  		if ( $( ".fbcom_iframe" ).length ) {
  			$('iframe').load(function() {
  			    $.fn.fnfooterFix();
  		    });	
  		}
  		else{ $.fn.fnfooterFix(); }	
  	});
  }); 
</script>
<script>
    $(".goBtn").on('click',function(e){
      e.preventDefault();
      var text=$("#searchtext").val(); 
      var regex = /(<(([^>]+)>))/ig;
        var result = text .replace(regex, "");
      var url="http://www.aapkacolors.com/us/search?q=";       
      if(result==""){
        window.location=url;                    
      }else{
        window.location=url+result; 
      }                   
    });
    $("#searchtext").keyup(function(event){
        if(event.keyCode == 13){
          if($('#searchtext').val() != ''){
              $(".goBtn").click();
        }
        }
    });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
		<script type="text/javascript" src="http://www.aapkacolors.com/static/js/vplayer.js"></script>
		<script>
						$.ajax({
			   type: 'post',
			   data: 'news_id='+7205,
			   dataType: 'json',
			   url: 'http://www.aapkacolors.com/news.php?action=count_like_dislike',
			    success: function(resp) { if(resp!=""){ $("#like_count").html(resp['like']); $("#dislike_count").html(resp['dislike']); } }
			});
			$(document).ready(function(){
				$('.video-box').on('click',function(){
					player.mediaId     = $(this).attr("mediaId");
					player.type        = $(this).attr("playerType");
					playerContainer    = "v"+Math.random(); 				
					$(this).attr("id",playerContainer);
					playerWidth        = $(this).width();
					player.parentDivId = playerContainer;		
					if(player.mediaId.length>0){ player.createPlayer(); $(this).children("#"+player.loadingDiv).hide(); }
				});	
			});
		</script>
	</body>
</html>